Ich bin der erste ;)

Dieses Thema im Forum "Hardwareforum" wurde erstellt von Dread2001, 11. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Erster!! Hoffentlich läuft in Zukunft das Forum besser als sonst!
     
  2. mist, und ich dachte ich wäre es gewesen.

    habe aber 2 minuten zu spät geschrieben weil mein IE abgestürzt is :(
     
  3. mist habs natürlich komplett verpennt :( :D :D

    na egal, mouin @ all...

    sagt mal is das forum bei euch auch etwas langsamer (ladezeiten etc)?? hab 64k isdn...
     
  4. naja ich bin immer noch einer von den ersten :)
     
  5. Tombstone84 GS Urgestein

    Tombstone84
    Registriert seit:
    20. Oktober 2001
    Beiträge:
    12.969
    Ort:
    Deutschland
    Ich hab auch her gefunden! :D
     
  6. Langsamer als vorher?
    nee das flutscht wohl ordentlich sieht nur alles so riesig aus
     
  7. jo bei mir isses auch um einiges fixer geworden, hoffentlich bleibts auch zu den stosszeiten so :)
     
  8. tpfeffer

    tpfeffer
    Registriert seit:
    13. Februar 2001
    Beiträge:
    1.181
    ...hoffe auch, dass es nun schneller geht...naja, seit 11.02 Uhr versuche icch, die seite aufzurufen, um 13.40 Uhr klappt es dann.... :D
     
  9. jaaa. auf ein neues und schnelles forum ;-)
     
  10. :jump:

    keine ahnung wievielter! :D

    auf das neue forum! :sauf:
     
  11. FX

    FX
    Lahmes neues Forum
     
  12. und vorallem bist du mein held :)
     
  13. Das Board hat ja schon wieder genau die gleichen Macken wie vorher :runter: :runter: Ma abwarten bis die ganzen Kiddies aus der Schule sind und das Board wieder flooden. Dann geht nämlich wieder garnichts mehr und wenn doch, dann hat man gerade Glück gehabt :runter:

    Von mir auf jedenfall ein ganz großes BUHHHHHHHH für den lamen Server, aber Daumen hoch fürs Design :lick:
     
  14. das neue forum is lahm!
    farben sind hässlich!
    un die smilies waren früher auch um welten besser!

    :runter:
     
  15. also um es mal dezent zu sagen:

    das forum sieht zum kotzen aus :runter: , und sie smileys erst recht.. Hoffentlich wird das Design wieder "blauer" ..

    edit:

    warum fehlen mir jetzt eigentlich knapp 100 beiträge??hatte beim "alten" board irgendwas mit 900
     
    Zuletzt von einem Moderator bearbeitet: 11. Februar 2004
  16. Mir kommt das Forum auch deutlich langsamer vor.
    Und an die Optik werde ich mich auch erstmal gewöhnen müssen.

    Mal ne Frage:
    Wieso sind die Links nach einmaligen Lesen nicht mehr unterstrichen?
    Kann man das irgendwo deaktivieren?
    Ich will, dass Links immer unterstrichen angezeigt werden, wie vorher.
     
  17. test

    hmm irgendwie langsam :chinese:
    und die farben sind net sooo mein ding
    aber kommt noch :D
     
  18. Taisho

    Taisho
    Registriert seit:
    1. Oktober 2002
    Beiträge:
    1.290
    [​IMG]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
Top