Über die Häfte meiner Beiträge sind weg!!!

Dieses Thema im Forum "Fragen zur Website" wurde erstellt von Tamblon77, 1. Juni 2017.

  1. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Hallo Gamestar!
    Folgendes Problem: Wenn ich zu meinem Profil klicke stehn ungefähr 480 Beiträge seit 2006, klicke ich auf diese stehn plötzlich nur noch ungefähr 140 Beiträge zum lesen bereit. Zwischen 2012 und 2016 sind alle Beiträge (die für mich aber sehr relevant sind) verschwunden :( Gibt es dafür eine Lösung???
    Bitte um Antwort
    L.G. T
     
  2. bamf

    bamf
    Registriert seit:
    17. Juli 2012
    Beiträge:
    107
    Kein Backup? Kein Mitleid ;)
     
  3. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Sorry aber in so einem Forum immer wieder ein Backup zu machen, (Ganz zu schweigen wie man das überhaupt macht) find ich scgon etwas überzogen...
     
  4. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Und? Gibt es Lösungsvorschläge?
     
  5. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Es wäre schon schön, wenn sich Einer der Zuständig ist, sich melden und Hilfestellung leisten könnte.
     
  6. Johannes Rohe

    Johannes Rohe
    Registriert seit:
    8. März 2012
    Beiträge:
    194
    Hi Tamblon77,

    Wir Redakteure können dir da leider nicht helfen und unsere Webentwickler haben - wie du dir sicher denken kannst - mit dem Relaunch alle Hände voll zu tun. Ich habe sie aber auf deinen Post hingewiesen, du musst dich nur vermutlich noch etwas gedulden. Drücke dir die Daumen, dass sich die Posts wiederherstellen lassen.

    VG
    Johannes
     
  7. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Danke:)
     
  8. GameStarAdmin SuperAdmin Mitarbeiter

    GameStarAdmin
    Registriert seit:
    17. Mai 2002
    Beiträge:
    122
    Mein RIG:
    CPU:
    12x Intel Xeon Gold 6154 oder 646 GHz (216 Cores!!!)
    RAM:
    4,5TB RAM 2666MT/s RDIMM
    Laufwerke:
    2x84 TB Storage + FlashPool & 3,27TB Spare
    UPDATE: Die oben ge-quotete Maßnahme funktioniert leider nur so lange, bis der Benutzer einen neuen Beitrag erstellt. Dann wird die vorherig gespeicherte Suche (in dem Fall die Suche: "zeige mir alle Beiträge von ...") gelöscht und eine neue erstellt.

    @all
    Eure Beiträge sind nicht weg, sie werden nur derzeit nicht alle für die Suche indiziert.
    Sobald das behoben wurde geben wir Bescheid, aber nochmals Eure Beiträge sind alle noch da ;)
     
    Zuletzt bearbeitet: 23. Juni 2017
    Shek, Lurtz und bamf gefällt das.
  9. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Danke für die Nachricht, und dem Link :)
     
  10. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Nur leider funktioniert der Link nicht, wie ich gerade bemerkt habe :(
     
  11. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Link funktioniert nicht :(((
     
  12. Johannes Rohe

    Johannes Rohe
    Registriert seit:
    8. März 2012
    Beiträge:
    194
    Siehe PM
     
  13. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Nein ich meine den Link den mir eurer Techniker geschickt hat (war eine privat nachricht)
     
  14. Tamblon77

    Tamblon77
    Registriert seit:
    26. Oktober 2006
    Beiträge:
    692
    Aaa Sorry, hab jetzt gerafft was du meintest und deine Nachricht gelesen:) Ist ok:) Bin schon froh, wenn sie nicht dauerhaft verschwunden ist ;)
     
Top