Lautstärke unter Windoof 10

Dieses Thema im Forum "Softwareforum" wurde erstellt von Schlaubi, 10. Oktober 2019.

  1. Schlaubi

    Schlaubi
    Registriert seit:
    10. Januar 2019
    Beiträge:
    1
    Servus zusammen

    Eine kleine Frage:

    Unter Windoof 10 Geräteeigenschaten >Eigenschaften von Lautsprecher/Verbesserungen
    gibt es die Option "Lautstärkeausgleich".

    Ist da kein neckisches Häckchen drin und man aktiviert es, wird der Ton lauter (das wäre das Ziel).
    Ist eins drin und man deaktiviert es, wird es lauter (immer noch das Ziel).

    So! Jetzt regelt Win10 die Lautstärke aber automatisch nach unten egal ob die Option aktiviert ist oder nicht.
    Das ganze auch im laufenden Betrieb.

    Genau wie sage ich jetzt Winblöd: Bitte immer laut.


    Würde mich freuen, wenn mir da einer helfen könnte.
     
  2. Scruffy Scruffington

    Scruffy Scruffington
    Registriert seit:
    20. Januar 2010
    Beiträge:
    368
    Ort:
    New New York
    Mein RIG:
    CPU:
    Intel Core I7 3770K
    Grafikkarte:
    Geforce GTX 1080
    Motherboard:
    Asus P8Z77-V Pro
    RAM:
    D3 8GB 1600-999 Vengeance K2 COR
    Laufwerke:
    Samsung SSD 840
    Soundkarte:
    Sound Blaster Z
    Gehäuse:
    Asus Vento TA-U1
    Maus und Tastatur:
    Razer Basilisk / Logitech Illuminated
    Betriebssystem:
    Windows 10
    Monitor:
    LG 34UC99-W
    Ich kämpfe auch einen sinnlosen Kampf mit der Windows 10 Lautstärkeregelung. Ich hasse diese automatische Anpassung. Jedes neue Spiel das ich starte schreit mich an. Wenn mir jemand sagen kann wo ich das abstellen kann, wäre ich sehr dankbar.
     
  3. PolarBear

    PolarBear
    Registriert seit:
    27. Juli 2017
    Beiträge:
    116
    Mein RIG:
    CPU:
    AMD Ryzen 7 2700X
    Grafikkarte:
    Gainward GeForce RTX 2080 Phoenix GS
    Motherboard:
    ASUS PRIME X470-PRO
    RAM:
    G.Skill DIMM 16 GB DDR4-3000
    Laufwerke:
    Samsung 860 EVO 500 GB
    Toshiba DT01ACA200 2 TB
    Gehäuse:
    Fractal Design Define R6 Black TG
    Maus und Tastatur:
    Logitech G903
    Sharkoon SKILLER SGK4
    Betriebssystem:
    Win 10 Home
    Monitor:
    AOC 31,5" 2560 x 1440, 75Hz
    Ich hatte das Problem auch - Beim deinstallieren von Realtek HD Audio Manager hatten sich die Sound-Probleme behoben
     
  4. sgtluk3

    sgtluk3
    Registriert seit:
    17. März 2008
    Beiträge:
    9.607
    Mein RIG:
    CPU:
    Ryzen 5 1600x @ 3,8Ghz
    Grafikkarte:
    Zotac GTX 1080 AMP! @ 2Ghz @ Morpheus
    Motherboard:
    Asus Prime X370 Pro
    RAM:
    16GB DDR4 3000 Corsair Vengeance
    Laufwerke:
    Sandisk Ultra Plus 256GB
    Toshiba TR-150 960GB
    Soundkarte:
    PC -> SPEAKA DAC -> Sabaj Pha2 + Avinity AHP-967 -> SMSL AD18 + DIY Lautsprecher
    Gehäuse:
    Jonsbo UMX4
    Maus und Tastatur:
    Ducky One MX-Red
    Zowie FK1
    Betriebssystem:
    Windows 10
    Monitor:
    Acer VG270UP
    Ehrlich gesagt habe ich keine Ahnung wo diese Option genau sein soll.
    Schick mal einen Screenshot. Da du hier keine Links einfügen darfst, lässt du einfach das https://www. am Anfang weg.

    Das habe ich auch noch nie gehört.
    In den Eigenschaften des Soundgeräts kann man aber einstellen, dass die Anwendungen alleinige Kontrolle über das Gerät haben..
    Bei mir ist das so:
    [​IMG]

    [​IMG]
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
Top