Windows 7 Bootzeit

Dieses Thema im Forum "Softwareforum" wurde erstellt von [Sniperwolf], 1. April 2018.

  1. [Sniperwolf]

    [Sniperwolf]
    Registriert seit:
    13. Mai 2004
    Beiträge:
    5.509
    Moin zusammen und frohe Ostern,

    mir geht seit geraumer Zeit die Bootzeit meines Systems auf den Keks, diese beträgt nämlich aktuell 60sec wo es früher zwischen 25-30sec waren.

    Ich habe heute das Windows Performance Toolkit installiert und mit dem Xbootmgr analysieren können das ein Dienst vom BitDefender über den gesamten Bootzeitraum hohe Last ausübt. Mir ist bewusst das Virenscanner viel in Anspruch nehmen, habe schon mehrere durch und der BitDefender war immer sehr performant.
    Nichts desto trotz habe ich kurzerhand den BitDefender runtergehauen und der darauf folgende Restart war mit 19sec sehr schnell. Habe als ersatz die Microsoft eigenen Security Essentials installiert und der nächste Restart lag wieder bei 60sec....

    Folgendes habe ich im Event Viewer entnehmen können:

    27.02. 16:54 - 30sec (BitDefender)
    27.02. 17:45 - 25sec (BitDefender)
    27.02. 17:51 - 57sec (BitDefender)
    01.04. 11:04 - 19sec (kein Virenscanner)
    01.04. 11:30 - 61sec (Microsoft Security Essentials)

    In der Zeit zwischen dem 27.02. und dem 01.04. blieben die Zeiten unverändert langsam. Ich kann mir nicht erklären was am 27.02. passiert ist, dass dort von einem Restart zum nächsten die Bootzeit einfach um mehr als verdoppelt wird!
    Bin gerade leider ein wenig ratlos, es ist jetzt auch kein Weltuntergang, ich fahre den Rechner einmal hoch und dann bleibt er an, aber ich würde gerne der Ursache auf den Grund gehen, zumal ich mit einer Samsung SSD EVO 840, Intel i7-2600k @4,5GHz und 16GB nicht solange aufs Desktop warten müsste...

    Hoffe ihr könnt mir helfen wo ich weiter ansetzen sollte.
     
  2. mad_layne

    mad_layne
    Registriert seit:
    20. Juni 2013
    Beiträge:
    1.868
    Haben die nicht so ein eigenes Uninstall Tool, haste das benutzt?
    Diese AntiVirs hacken sich extrem ins Sys rein, da bleibt so viel Dreck über, Versuch wärs wert.
     
  3. PeT_N2

    PeT_N2
    Registriert seit:
    31. März 2018
    Beiträge:
    11
    Manchmal bringt es nichts zu basteln, lieber einen halben Tag investieren und das ganze sys neu drauf...
     
    mike81 gefällt das.
  4. [Sniperwolf]

    [Sniperwolf]
    Registriert seit:
    13. Mai 2004
    Beiträge:
    5.509
    Jupp, habe den Uninstaller benutzt.

    Auf Neuinstallation hab ich wirklich gar keine Lust, daher suche ich ja nach dem Problem, auch wenns eigentlich ziemlich blöde ist.
    Erkenne eben einfach nicht den Grund, von einem auf den anderen Restart so viel langsamer :rolleyes:
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
Top